logo vunkers
logo vunkers

Blog

Recomendación de seguridad por vulnerabilidades «Spectre» y «Meltdown»

Publicado el día

Caution
Como habréis visto en los últimos días en los medios de comunicación, se ha descubierto una vulnerabilidad en los procesadores Intel, AMD y ARM, conocidas como «Spectre» y «Meltdown», que puede poner en peligro la seguridad de tus sistemas informáticos y servidores.
Esta vulnerabilidad afecta tanto a los fabricantes de procesadores (CPU) como a los de sistemas operativos (Windows y Linux) y navegadores de internet (Chrome, Firefox, Microsoft Internet Explorer, Microsoft Edge, Opera, …). «
Por este motivo, y como siempre hacemos, os recordamos la importancia de aplicar las diferentes actualizaciones que el sistema solicita, ya sea del propio sistema operativo, como de las diferentes aplicaciones que utilizamos.
Nuestro Departamento de Sistemas y Seguridad está a su servicio para resolver las dudas que podáis tener, y para velar por la seguridad de vuestra infraestructura IT.
Como siempre, en el  973 101 111 o en el correo [email protected]vunkers.com